<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"> <style media="all">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</style><title>Fußball Bundesliga 2020/2021: 2. Spieltag - Fast Flip</title><meta name="description" content="Ergebnisse der Fußball-Bundesliga 2020/2021: Resultate des 2. Spieltags (25.09. bis 27.09.2020) im Überblick. Freitag, 25. September Hertha BSC -" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fastflip.de/#organization","name":"Fast Flip","url":"https://www.fastflip.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.fastflip.de/#logo","inLanguage":"de-DE","url":"","caption":"Fast Flip"},"image":{"@id":"https://www.fastflip.de/#logo"}},{"@type":"WebSite","@id":"https://www.fastflip.de/#website","url":"https://www.fastflip.de/","name":"Fast Flip","description":"News Blog","publisher":{"@id":"https://www.fastflip.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fastflip.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html#webpage","url":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html","name":"Fu\u00dfball Bundesliga 2020/2021: 2. Spieltag - Fast Flip","isPartOf":{"@id":"https://www.fastflip.de/#website"},"datePublished":"2020-09-26T15:13:31+00:00","dateModified":"2020-09-26T15:46:12+00:00","description":"Ergebnisse der Fu\u00dfball-Bundesliga 2020/2021: Resultate des 2. Spieltags (25.09. bis 27.09.2020) im \u00dcberblick. Freitag, 25. September Hertha BSC -","breadcrumb":{"@id":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fastflip.de/","url":"https://www.fastflip.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.fastflip.de/sport","url":"https://www.fastflip.de/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html","url":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html","name":"Fu\u00dfball Bundesliga 2020/2021: 2. Spieltag"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html#article","isPartOf":{"@id":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html#webpage"},"author":{"@id":"https://www.fastflip.de/#/schema/person/a99cfe32284c757669b41150851cc4a5"},"headline":"Fu\u00dfball Bundesliga 2020/2021: 2. Spieltag","datePublished":"2020-09-26T15:13:31+00:00","dateModified":"2020-09-26T15:46:12+00:00","mainEntityOfPage":{"@id":"https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html#webpage"},"publisher":{"@id":"https://www.fastflip.de/#organization"},"keywords":"Bundesliga,Ergebnisse,Fu\u00dfball","articleSection":"Schlagzeilen,Sport","inLanguage":"de-DE","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.fastflip.de/#organization"}},{"@type":"Person","@id":"https://www.fastflip.de/#/schema/person/a99cfe32284c757669b41150851cc4a5","name":"Uwe Koch","image":{"@type":"ImageObject","@id":"https://www.fastflip.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/374d462f36e08c7820a74cdc118010d4?s=96&d=mm&r=g","caption":"Uwe Koch"}}]}</script> <link rel='dns-prefetch' href='//www.fastflip.de' /><style id='generate-style-inline-css' type='text/css'>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</style><style id='generate-navigation-branding-inline-css' type='text/css'>.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 880px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}</style><link rel="https://api.w.org/" href="https://www.fastflip.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fastflip.de/wp-json/wp/v2/posts/67249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fastflip.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fastflip.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.fastflip.de/?p=67249' /><link rel="alternate" type="application/json+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Ffussball-bundesliga-2020-2021-2-spieltag-202067249.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Ffussball-bundesliga-2020-2021-2-spieltag-202067249.html&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html/amp"><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2020/01/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2020/01/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.fastflip.de/wp-content/uploads/2020/01/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.fastflip.de/wp-content/uploads/2020/01/cropped-favicon-270x270.jpg" /><style type="text/css" id="wp-custom-css">.yoast-breadcrumb {
    font-size: 10px;
}
.entry-meta {
      font-size: 12px;
}
.footer-widgets .widget-title {
    font-weight: 700;
	  text-align: center;
}
#wpsp-60975 .wp-show-posts-entry-title {
    text-align: center;
    font-size: 18px;
    font-weight: 500;
}
.main-navigation {
    border-bottom: 2px solid #1e73be;
}
.footer-widgets {
    border-top: 1px solid #1e73be;
}
.entry-header
{
      text-align: center;
}
blockquote {
      font-size: inherit;
}
#wpsp-67052.wp-show-posts:not(.wp-show-posts-columns) .wp-show-posts-single:not(:last-child)
{
    margin-bottom: 40px;
	  border-bottom: 1px solid #e7e7e7;
	  margin-top:40px;
	  padding-bottom: 40px;
}
#wpsp-67120.wp-show-posts:not(.wp-show-posts-columns) .wp-show-posts-single:not(:last-child)
{
    margin-bottom: 40px;
	  border-bottom: 1px solid #e7e7e7;
	  margin-top:40px;
	  padding-bottom: 40px;
}
.home h1.entry-title
{
      font-size: 18px;
	    text-align: left;
	    color: #1e73be;
}</style></head><body class="post-template-default single single-post postid-67249 single-format-standard wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-fade no-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-1 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a><nav id="site-navigation" class="has-branding main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><div class="navigation-branding"><p class="main-title" itemprop="headline"> <a href="https://www.fastflip.de/" rel="home"> Fast Flip </a></p></div><form method="get" class="search-form navigation-search" action="https://www.fastflip.de/"> <input type="search" class="search-field" value="" name="s" title="Suchen" /></form><div class="mobile-bar-items"> <span class="search-item"> <a aria-label="Suchleiste öffnen" href="#"> <span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span> </a> </span></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span><span class="mobile-menu">Menü</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menue-1" class=" menu sf-menu"><li id="menu-item-67148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67148"><a href="https://www.fastflip.de/">Top-News</a></li><li id="menu-item-60376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60376"><a href="https://www.fastflip.de/lifestyle">Lifestyle</a></li><li id="menu-item-60371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60371"><a href="https://www.fastflip.de/sport">Sport</a></li><li id="menu-item-60375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60375"><a href="https://www.fastflip.de/unterhaltung">Unterhaltung</a></li><li id="menu-item-60372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60372"><a href="https://www.fastflip.de/deutschland">Deutschland</a></li><li id="menu-item-60374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60374"><a href="https://www.fastflip.de/welt">Welt</a></li><li id="menu-item-62057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62057"><a href="https://www.fastflip.de/wirtschaft">Wirtschaft</a></li><li class="search-item"><a aria-label="Suchleiste öffnen" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span></a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100"><main id="main" class="site-main"><div class="grid-container yoast-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.fastflip.de/">Home</a> &gt; <span><a href="https://www.fastflip.de/sport">Sport</a> &gt; <span class="breadcrumb_last" aria-current="page">Fußball Bundesliga 2020/2021: 2. Spieltag</span></span></span></span></p></div><article id="post-67249" class="post-67249 post type-post status-publish format-standard hentry category-schlagzeilen category-sport tag-bundesliga tag-ergebnisse tag-fussball no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Fußball Bundesliga 2020/2021: 2. Spieltag</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.fastflip.de/fussball-bundesliga-2020-2021-2-spieltag-202067249.html" title="17:13" rel="bookmark"><time class="updated" datetime="2020-09-26T17:46:12+02:00" itemprop="dateModified">26. September 2020</time><time class="entry-date published" datetime="2020-09-26T17:13:31+02:00" itemprop="datePublished">26. September 2020</time></a></span> <span class="byline">von <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://www.fastflip.de/author/fakochfli" title="Alle Beiträge von Uwe Koch anzeigen" rel="author" itemprop="url"><span class="author-name" itemprop="name">Uwe Koch</span></a></span></span></div></header><div class="entry-content" itemprop="text"><p class="has-medium-font-size">Ergebnisse der Fußball-Bundesliga 2020/2021: Resultate des 2. Spieltags (25.09. bis 27.09.2020) im Überblick.</p><p><strong>Freitag, 25. September</strong></p><ul><li>Hertha BSC &#8211; Eintracht Frankfurt 1:3 (0:2)</li></ul><p><strong>Samstag, 26. September</strong></p><ul><li>Borussia Mönchengladbach &#8211; Union Berlin 1:1 (0:0)</li><li>Bayer Leverkusen &#8211; RB Leipzig 1:1 (1:1)</li><li>FSV Mainz 05 &#8211; VfB Stuttgart 1:4 (1:1)</li><li>FC Augsburg &#8211; Borussia Dortmund 2:0 (1:0)</li><li>Arminia Bielefeld &#8211; 1. FC Köln 1:0 (0:0)</li><li>FC Schalke 04 &#8211; Werder Bremen -:-</li></ul><p><strong>Sonntag, 27. September</strong></p><ul><li>TSG 1899 Hoffenheim &#8211; FC Bayern München -:-</li><li>SC Freiburg &#8211; VfL Wolfsburg -:-</li></ul></div><footer class="entry-meta"> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/> <path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Schlagwörter </span><a href="https://www.fastflip.de/tag/bundesliga" rel="tag">Bundesliga</a>, <a href="https://www.fastflip.de/tag/ergebnisse" rel="tag">Ergebnisse</a>, <a href="https://www.fastflip.de/tag/fussball" rel="tag">Fußball</a></span></footer></div></article></main></div></div></div><div class="site-footer footer-bar-active footer-bar-align-left"><div id="footer-widgets" class="site footer-widgets"><div class="footer-widgets-container grid-container grid-parent"><div class="inside-footer-widgets"><div class="footer-widget-1 grid-parent grid-100 tablet-grid-50 mobile-grid-100"><aside id="wpsp_widget-3" class="widget inner-padding widget_wpsp_widget"><h2 class="widget-title">Schlagzeilen</h2><style>.wp-show-posts-columns#wpsp-60975 {margin-left: -2em; }.wp-show-posts-columns#wpsp-60975 .wp-show-posts-inner {margin: 0 0 2em 2em; }#wpsp-60975 .wp-show-posts-entry-title a {color: #272727; }#wpsp-60975 .wp-show-posts-entry-title a:hover {color: #1e73be; }</style><style>.wp-show-posts-columns#wpsp-60975 {margin-left: -2em; }.wp-show-posts-columns#wpsp-60975 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-60975" class=" wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-67234 post type-post status-publish format-standard hentry category-deutschland category-schlagzeilen category-top-news tag-bahnhof tag-bahnhof-des-jahres tag-news-to-go tag-radfahrer" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/bahnhof-des-jahres-in-altoetting-202067234.html" rel="bookmark">Bahnhof des Jahres in Altötting</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-67219 post type-post status-publish format-standard hentry category-deutschland category-schlagzeilen category-top-news tag-adac tag-sommer-2020 tag-stau" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/weniger-und-kuerzere-staus-im-sommer-202067219.html" rel="bookmark">Weniger und kürzere Staus im Sommer</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-67250 post type-post status-publish format-standard hentry category-deutschland category-schlagzeilen category-top-news tag-deutsche-weinkoenigin tag-deutsches-weininstitut tag-news-to-go tag-wein" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/72-weinkoenigin-gekuert-202067250.html" rel="bookmark">72. Weinkönigin gekürt</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-67227 post type-post status-publish format-standard hentry category-schlagzeilen category-top-news category-welt tag-brasilien tag-karneval tag-news-to-go tag-rio-de-janeiro" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/rio-de-janeiro-karneval-verschoben-202067227.html" rel="bookmark">Rio de Janeiro: Karneval verschoben</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-67229 post type-post status-publish format-standard hentry category-schlagzeilen category-top-news category-unterhaltung tag-australien tag-dschungelcamp tag-news-to-go tag-rtl tag-tv tag-wales" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/dschungelcamp-live-aus-wales-202067229.html" rel="bookmark">Dschungelcamp live aus Wales</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-67212 post type-post status-publish format-standard hentry category-lifestyle category-schlagzeilen tag-baukindergeld tag-bundesinnenministerium tag-news-to-go" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/laengere-frist-fuer-baukindergeld-202067212.html" rel="bookmark">Längere Frist für Baukindergeld</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-67243 post type-post status-publish format-standard has-post-thumbnail hentry category-schlagzeilen category-top-news category-welt tag-auswaertiges-amt tag-corona-pandemie tag-covid-19 tag-risikogebiet" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/tirol-ist-corona-risikogebiet-202067243.html" rel="bookmark">Tirol ist Corona-Risikogebiet</a></p></header></div><div class="wpsp-clear"></div></article></section></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="footer-bar"><aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><div class="menu-ueber-uns-container"><ul id="menu-ueber-uns" class="menu"><li id="menu-item-67162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67162"><a href="https://www.fastflip.de/">Top-Meldungen</a></li><li id="menu-item-67184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67184"><a href="https://www.fastflip.de/tag/news-to-go">News to go</a></li><li id="menu-item-64338" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-64338"><a href="https://www.fastflip.de/blog">Archiv</a></li><li id="menu-item-4463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4463"><a href="https://www.fastflip.de/ueber-uns-redaktion-team">Über uns</a></li><li id="menu-item-41732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41732"><a href="https://www.fastflip.de/datenschutz">Datenschutz</a></li><li id="menu-item-41023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41023"><a href="https://www.fastflip.de/impressum-kontakt">Impressum / Kontakt</a></li></ul></div></aside></div><div class="copyright-bar"> © 2020 | Fast Flip</div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.fastflip.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><!--[if lte IE 11]> <script type='text/javascript' src='https://www.fastflip.de/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2' id='generate-classlist-js'></script> <![endif]--> <script type='text/javascript' id='generate-navigation-search-js-extra'>var generatepressNavSearch = {"open":"Suchleiste \u00f6ffnen","close":"Suchleiste schlie\u00dfen"};</script> <script defer src="https://www.fastflip.de/wp-content/cache/autoptimize/js/autoptimize_b13a2730ca86c5cba835061a52d558ef.js"></script></body></html>

<!-- Cache Enabler by KeyCDN @ 26.09.2020 20:10:39 (https html) -->