<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1"><title>&quot;Endemische Welle&quot;: Für Drosten Corona-Pandemie vorbei</title><meta name="description" content="Der bundesweit bekannte Virologe Christian Drosten hält die Corona-Pandemie für beendet. Das sagte der Leiter der Virologie an der Charité Berlin im" /><link rel="canonical" href="https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html" /><style media="all">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</style><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html#article","isPartOf":{"@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html"},"author":{"name":"Redaktion","@id":"https://www.fastflip.de/#/schema/person/5db59a91a8195395ac1f94dbf90d9623"},"headline":"Für Drosten Corona-Pandemie vorbei","datePublished":"2022-12-26T13:48:58+00:00","dateModified":"2022-12-26T13:50:28+00:00","mainEntityOfPage":{"@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html"},"wordCount":57,"publisher":{"@id":"https://www.fastflip.de/#organization"},"image":{"@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html#primaryimage"},"thumbnailUrl":"https://www.fastflip.de/wp-content/uploads/2022/12/Endemische-Welle-Fuer-Drosten-Corona-Pandemie-vorbei.jpg","keywords":["Corona","Pandemie"],"articleSection":["Gesundheit"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html","url":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html","name":"\"Endemische Welle\": Für Drosten Corona-Pandemie vorbei","isPartOf":{"@id":"https://www.fastflip.de/#website"},"primaryImageOfPage":{"@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html#primaryimage"},"image":{"@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html#primaryimage"},"thumbnailUrl":"https://www.fastflip.de/wp-content/uploads/2022/12/Endemische-Welle-Fuer-Drosten-Corona-Pandemie-vorbei.jpg","datePublished":"2022-12-26T13:48:58+00:00","dateModified":"2022-12-26T13:50:28+00:00","description":"Der bundesweit bekannte Virologe Christian Drosten hält die Corona-Pandemie für beendet. Das sagte der Leiter der Virologie an der Charité Berlin im","breadcrumb":{"@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html#primaryimage","url":"https://www.fastflip.de/wp-content/uploads/2022/12/Endemische-Welle-Fuer-Drosten-Corona-Pandemie-vorbei.jpg","contentUrl":"https://www.fastflip.de/wp-content/uploads/2022/12/Endemische-Welle-Fuer-Drosten-Corona-Pandemie-vorbei.jpg","width":189,"height":189,"caption":"\"Endemische Welle\": Für Drosten Corona-Pandemie vorbei"},{"@type":"BreadcrumbList","@id":"https://www.fastflip.de/endemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.fastflip.de/"},{"@type":"ListItem","position":2,"name":"Gesundheit","item":"https://www.fastflip.de/gesundheit"},{"@type":"ListItem","position":3,"name":"Für Drosten Corona-Pandemie vorbei"}]},{"@type":"WebSite","@id":"https://www.fastflip.de/#website","url":"https://www.fastflip.de/","name":"fastflip.de","description":"","publisher":{"@id":"https://www.fastflip.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.fastflip.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://www.fastflip.de/#organization","name":"fastflip.de","url":"https://www.fastflip.de/","logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.fastflip.de/#/schema/logo/image/","url":"https://www.fastflip.de/wp-content/uploads/2022/11/fastflip-logo.jpg","contentUrl":"https://www.fastflip.de/wp-content/uploads/2022/11/fastflip-logo.jpg","width":800,"height":144,"caption":"fastflip.de"},"image":{"@id":"https://www.fastflip.de/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.fastflip.de/#/schema/person/5db59a91a8195395ac1f94dbf90d9623","name":"Redaktion","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.fastflip.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cf66aed6ec0e6736ede8c3b91dd3e402?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf66aed6ec0e6736ede8c3b91dd3e402?s=96&d=mm&r=g","caption":"Redaktion"},"sameAs":["https://www.fastflip.de"]}]}</script> <link rel='dns-prefetch' href='//www.fastflip.de' /><link rel="alternate" type="application/rss+xml" title="fastflip.de &raquo; Feed" href="https://www.fastflip.de/feed" /><link rel="alternate" type="application/rss+xml" title="fastflip.de &raquo; Kommentar-Feed" href="https://www.fastflip.de/comments/feed" /><link rel="https://api.w.org/" href="https://www.fastflip.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fastflip.de/wp-json/wp/v2/posts/9677" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fastflip.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fastflip.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.fastflip.de/?p=9677' /><link rel="alternate" type="application/json+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fendemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fendemische-welle-fuer-drosten-corona-pandemie-vorbei-9677.html&#038;format=xml" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-270x270.jpg" /></head><body class="post-template-default single single-post postid-9677 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-left slideout-enabled slideout-both sticky-menu-fade no-sidebar nav-below-header separate-containers nav-search-enabled header-aligned-left dropdown-hover" itemtype="https://schema.org/Blog" itemscope> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a><nav class="has-branding main-navigation nav-align-right has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container"><div class="navigation-branding"><div class="site-logo"> <a href="https://www.fastflip.de/" title="fastflip.de" rel="home"> <img  class="header-image is-logo-image" alt="fastflip.de" src="https://www.fastflip.de/wp-content/uploads/2022/11/fastflip-logo.jpg" title="fastflip.de" width="800" height="144" /> </a></div></div><form method="get" class="search-form navigation-search" action="https://www.fastflip.de/"> <input type="search" class="search-field" value="" name="s" title="Suchen" /></form> <button class="menu-toggle" aria-controls="generate-slideout-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menü</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-hauptmenue" class=" menu sf-menu"><li id="menu-item-6864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6864"><a href="https://www.fastflip.de/">Startseite</a></li><li id="menu-item-7617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7617"><a href="https://www.fastflip.de/deutschland">Deutschland</a></li><li id="menu-item-7620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7620"><a href="https://www.fastflip.de/welt">Welt</a></li><li id="menu-item-7618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7618"><a href="https://www.fastflip.de/wirtschaft">Wirtschaft</a></li><li id="menu-item-7616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7616"><a href="https://www.fastflip.de/sport">Sport</a></li><li id="menu-item-7619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7619"><a href="https://www.fastflip.de/unterhaltung">Unterhaltung</a></li><li id="menu-item-7621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7621"><a href="https://www.fastflip.de/gesundheit">Gesundheit</a></li><li id="menu-item-7660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7660"><a href="https://www.fastflip.de/panorama">Panorama</a></li></ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Suchleiste öffnen" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span><span class="menu-bar-item slideout-toggle hide-on-mobile has-svg-icon"><a href="#"><span class="gp-icon pro-menu-bars"> <svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg> </span></a></span></div></div></nav><div class="site grid-container container hfeed" id="page"><div class="site-content" id="content"><div class="content-area" id="primary"><main class="site-main" id="main"><article id="post-9677" class="post-9677 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit tag-corona tag-pandemie infinite-scroll-item" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header" aria-label="Inhalt"><div class="gb-container gb-container-bf26204d"><div class="gb-inside-container"> <span><span><a href="https://www.fastflip.de/">Startseite</a></span> » <span><a href="https://www.fastflip.de/gesundheit">Gesundheit</a></span> » <span class="breadcrumb_last" aria-current="page">Für Drosten Corona-Pandemie vorbei</span></span></div></div><div class="gb-headline gb-headline-f523885e gb-headline-text">"Endemische Welle"</div><h1 class="entry-title" itemprop="headline">Für Drosten Corona-Pandemie vorbei</h1><div class="gb-container gb-container-8a25fc79 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-bc894a7f"><div class="gb-inside-container"> <img width="80" height="80" src="https://www.fastflip.de/wp-content/uploads/2022/12/Endemische-Welle-Fuer-Drosten-Corona-Pandemie-vorbei.jpg" class="dynamic-featured-image wp-post-image" alt="&quot;Endemische Welle&quot;: Für Drosten Corona-Pandemie vorbei" decoding="async" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Endemische-Welle-Fuer-Drosten-Corona-Pandemie-vorbei.jpg 189w, https://www.fastflip.de/wp-content/uploads/2022/12/Endemische-Welle-Fuer-Drosten-Corona-Pandemie-vorbei-150x150.jpg 150w" sizes="(max-width: 189px) 100vw, 189px" /></div></div><div class="gb-container gb-container-2eaf9a44"><div class="gb-inside-container"><div class="gb-headline gb-headline-f9b55781"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M148 288h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm108-12v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm96 0v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm-96 96v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm-96 0v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm192 0v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm96-260v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V112c0-26.5 21.5-48 48-48h48V12c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v52h128V12c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v52h48c26.5 0 48 21.5 48 48zm-48 346V160H48v298c0 3.3 2.7 6 6 6h340c3.3 0 6-2.7 6-6z"></path></svg></span><span class="gb-headline-text"><time class="entry-date published" datetime="2022-12-26T14:48:58+01:00">26. Dezember 2022</time></span></div><div class="gb-headline gb-headline-8fca9ec9 dynamic-term-class"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span><span class="gb-headline-text"><span class="post-term-item term-gesundheit"><a href="https://www.fastflip.de/gesundheit">Gesundheit</a></span></span></div><div class="gb-headline gb-headline-cc71515e dynamic-term-class"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 640 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M497.941 225.941L286.059 14.059A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v204.118a48 48 0 0 0 14.059 33.941l211.882 211.882c18.744 18.745 49.136 18.746 67.882 0l204.118-204.118c18.745-18.745 18.745-49.137 0-67.882zM112 160c-26.51 0-48-21.49-48-48s21.49-48 48-48 48 21.49 48 48-21.49 48-48 48zm513.941 133.823L421.823 497.941c-18.745 18.745-49.137 18.745-67.882 0l-.36-.36L527.64 323.522c16.999-16.999 26.36-39.6 26.36-63.64s-9.362-46.641-26.36-63.64L331.397 0h48.721a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882z"></path></svg></span><span class="gb-headline-text"><span class="post-term-item term-corona"><a href="https://www.fastflip.de/tag/corona">Corona</a></span>, <span class="post-term-item term-pandemie"><a href="https://www.fastflip.de/tag/pandemie">Pandemie</a></span></span></div></div></div></div></div><p></p><p></p></header><div class="entry-content" itemprop="text"><p>Der bundesweit bekannte Virologe Christian Drosten hält die Corona-Pandemie für beendet. Das sagte der Leiter der Virologie an der Charité Berlin im Interview mit dem Berliner &#8222;<a href="https://www.tagesspiegel.de/wissen/corona-experte-drosten-nach-meiner-einschatzung-ist-die-pandemie-vorbei-9089959.html" target="_blank" rel="noreferrer noopener nofollow">Tagesspiegel</a>&#8222;.</p><div class="gb-container gb-container-20aca6cb"><div class="gb-inside-container"><figure class="gb-block-image gb-block-image-ab338d76"><img decoding="async" width="70" height="70" class="gb-image gb-image-ab338d76" src="https://www.fastflip.de/wp-content/uploads/2022/12/Zitat.jpg" alt="Zitat" title="Zitat"/></figure><p class="gb-headline gb-headline-20266e03 gb-headline-text"><strong>Wir erleben in diesem Winter die erste endemische Welle mit Sars-Cov-2, nach meiner Einschätzung ist damit die Pandemie vorbei.</strong></p><p class="gb-headline gb-headline-c49c114e gb-headline-text">Christian Drosten, Virologe</p></div></div></div><div class="gb-container gb-container-6bce5cb7"><div class="gb-inside-container"><div class="gb-container gb-container-563882f5"><div class="gb-inside-container"><h2 class="gb-headline gb-headline-5093396e gb-headline-text">Lesen Sie auch</h2></div></div><div class="gb-container gb-container-0b0471c8"><div class="gb-inside-container"><div class="gb-container gb-container-54a3be7a"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-edcea783 gb-query-loop-wrapper"><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9540 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland tag-geburtsdatum tag-personalausweis tag-reisepass tag-urteil infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Urteil</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Fiktives-Geburtsdatum-im-Ausweis-nicht-erlaubt-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Fiktives Geburtsdatum im Ausweis nicht erlaubt" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Fiktives-Geburtsdatum-im-Ausweis-nicht-erlaubt-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Fiktives-Geburtsdatum-im-Ausweis-nicht-erlaubt.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/fiktives-geburtsdatum-im-ausweis-nicht-erlaubt-9540.html">Fiktives Geburtsdatum im Ausweis nicht erlaubt</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9537 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit tag-lebensmittel tag-produktrueckruf infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Salmonellen-Verdacht</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Rueckruf-von-Schoko-Weihnachtsmann-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Rückruf von Schoko-Weihnachtsmann" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Rueckruf-von-Schoko-Weihnachtsmann-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Rueckruf-von-Schoko-Weihnachtsmann.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/rueckruf-von-schoko-weihnachtsmann-9537.html">Rückruf von Schoko-Weihnachtsmann</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9503 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-arbeiten tag-arbeitsmarkt tag-job tag-studie infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Studie zu Festtagen</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Bis-zu-20-Prozent-arbeiten-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Bis zu 20 Prozent arbeiten" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Bis-zu-20-Prozent-arbeiten-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Bis-zu-20-Prozent-arbeiten.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/bis-zu-20-prozent-arbeiten-9503.html">Bis zu 20 Prozent arbeiten</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9614 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-fussball tag-lionel-messi infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Verlockendes Angebot</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Gebot-1-Million-Dollar-fuer-Messi-Bischt-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Gebot 1 Million Dollar für Messi-Bischt" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Gebot-1-Million-Dollar-fuer-Messi-Bischt-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Gebot-1-Million-Dollar-fuer-Messi-Bischt.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/gebot-1-million-dollar-fuer-messi-bischt-9614.html">1 Million Dollar für Messi-Bischt</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9506 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland tag-haeuser tag-immobilien tag-wohnimmobilien tag-wohnungen infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Häuserpreisindex</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Preisanstieg-fuer-Wohnimmobilien-langsamer-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Preisanstieg für Wohnimmobilien langsamer" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Preisanstieg-fuer-Wohnimmobilien-langsamer-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Preisanstieg-fuer-Wohnimmobilien-langsamer.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/preisanstieg-fuer-wohnimmobilien-langsamer-9506.html">Preisanstieg für Wohnimmobilien langsamer</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9649 post type-post status-publish format-standard has-post-thumbnail hentry category-welt tag-lawine tag-lawinenunglueck tag-oesterreich infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Zürs (Vorarlberg) in Österreich</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Zuers-Vorarlberg-in-Oesterreich-Alle-Personen-nach-Lawine-gerettet-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Zürs (Vorarlberg) in Österreich Alle Personen nach Lawine gerettet" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Zuers-Vorarlberg-in-Oesterreich-Alle-Personen-nach-Lawine-gerettet-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Zuers-Vorarlberg-in-Oesterreich-Alle-Personen-nach-Lawine-gerettet.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/zuers-vorarlberg-in-oesterreich-alle-personen-nach-lawine-gerettet-9649.html">Alle Personen nach Lawine gerettet</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9520 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-ifo tag-lohn tag-umfrage infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Randstad-ifo-Personalleiterbefragung</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Umfrage-55-Lohnerhoehung-erwartet-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Umfrage 5,5 % Lohnerhöhung erwartet" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Umfrage-55-Lohnerhoehung-erwartet-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Umfrage-55-Lohnerhoehung-erwartet.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/umfrage-55-lohnerhoehung-erwartet-9520.html">Umfrage: 5,5 % Lohnerhöhung erwartet</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9605 post type-post status-publish format-standard has-post-thumbnail hentry category-panorama tag-gewinnzahlen tag-gluecksspirale tag-lotto tag-lottozahlen infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Gewinnzahlen</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Lottozahlen-und-Gluecksspirale-von-Heiligabend-24.12.2022-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Lottozahlen und Glücksspirale von Heiligabend, 24.12.2022" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Lottozahlen-und-Gluecksspirale-von-Heiligabend-24.12.2022-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Lottozahlen-und-Gluecksspirale-von-Heiligabend-24.12.2022.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/lottozahlen-und-gluecksspirale-von-heiligabend-24-12-2022-9605.html">Lottozahlen und Glücksspirale von Heiligabend, 24.12.2022</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9664 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-basketball tag-dallas-mavericks tag-dirk-nowitzki infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Basketball</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/Basketball-Mavs-ehren-Nowitzki-mit-Statue-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Basketball Mavs ehren Nowitzki mit Statue" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/Basketball-Mavs-ehren-Nowitzki-mit-Statue-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/Basketball-Mavs-ehren-Nowitzki-mit-Statue.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/basketball-mavs-ehren-nowitzki-mit-statue-9664.html">Mavs ehren Nowitzki mit Statue</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-9671 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland tag-adac tag-e-bike tag-umfrage infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">E-Bikes</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/12/E-Citybike-haeufig-nachgefragt-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="E-Citybike häufig nachgefragt" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/E-Citybike-haeufig-nachgefragt-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/12/E-Citybike-haeufig-nachgefragt.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/e-citybike-haeufig-nachgefragt-9671.html">E-Citybike häufig nachgefragt</a></h2></div></div></div></div><div class="gb-container gb-container-382f3e44"><div class="gb-inside-container"><figure class="gb-block-image gb-block-image-b238f014"><a href="https://www.fastflip.de/die-idee-die-domain"><img decoding="async" width="600" height="129" class="gb-image gb-image-b238f014" src="https://www.fastflip.de/wp-content/uploads/2022/12/idee-domain-kauf.jpg" alt="idee-domain-kauf" title="idee-domain-kauf" srcset="https://www.fastflip.de/wp-content/uploads/2022/12/idee-domain-kauf.jpg 600w, https://www.fastflip.de/wp-content/uploads/2022/12/idee-domain-kauf-300x65.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure></div></div></div></div></div></div></div></div></div></article></main></div></div></div><div class="site-footer footer-bar-active footer-bar-align-center"><footer class="site-info" aria-label="Site"  itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container"><div class="footer-bar"><aside id="nav_menu-2" class="widget inner-padding widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16"><a href="https://www.fastflip.de/datenschutz">Datenschutz</a></li><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.fastflip.de/impressum-kontakt">Impressum / Kontakt / Rechtshinweise</a></li></ul></div></aside></div><div class="copyright-bar"> &copy; 2022 fastflip.de</div></div></footer></div><nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;" aria-hidden="true"><div class="inside-navigation grid-container grid-parent"><div class="main-nav"><ul id="menu-hauptmenue-1" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6864"><a href="https://www.fastflip.de/">Startseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7617"><a href="https://www.fastflip.de/deutschland">Deutschland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7620"><a href="https://www.fastflip.de/welt">Welt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7618"><a href="https://www.fastflip.de/wirtschaft">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7616"><a href="https://www.fastflip.de/sport">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7619"><a href="https://www.fastflip.de/unterhaltung">Unterhaltung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7621"><a href="https://www.fastflip.de/gesundheit">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7660"><a href="https://www.fastflip.de/panorama">Panorama</a></li></ul></div></div></nav><div class="slideout-overlay"> <button class="slideout-exit has-svg-icon"> <span class="gp-icon pro-close"> <svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg> </span> <span class="screen-reader-text">Schließen</span> </button></div> <script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script id='generate-offside-js-extra'>var offSide = {"side":"left"};</script> <!--[if lte IE 11]> <script src='https://www.fastflip.de/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.2.4' id='generate-classlist-js'></script> <![endif]--> <script id='generate-menu-js-extra'>var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Untermen\u00fc \u00f6ffnen","closeSubMenuLabel":"Untermen\u00fc schlie\u00dfen"};</script> <script id='generate-navigation-search-js-extra'>var generatepressNavSearch = {"open":"Suchleiste \u00f6ffnen","close":"Suchleiste schlie\u00dfen"};</script> <script defer src="https://www.fastflip.de/wp-content/cache/autoptimize/js/autoptimize_c9921299f256e23110bacc82552e9017.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Mon, 26 Dec 2022 13:53:06 GMT (https-index.html) -->