<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1"> <style media="all">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</style><title>DFB-Team gegen Spanien endet 1 zu 1-Remis - fastflip.de</title><meta name="description" content="Bei der Fußball-WM in Katar hat das DFB-Team am Sonntag seine Achtelfinal-Chance gegen Spanien gewahrt durch ein 1 zu 1 Remis gewahrt." /><link rel="canonical" href="https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html#article","isPartOf":{"@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html"},"author":{"name":"Redaktion","@id":"https://www.fastflip.de/#/schema/person/5db59a91a8195395ac1f94dbf90d9623"},"headline":"DFB-Team gegen Spanien endet 1 zu 1-Remis","datePublished":"2022-11-28T05:07:16+00:00","dateModified":"2022-11-29T06:08:34+00:00","mainEntityOfPage":{"@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html"},"wordCount":134,"publisher":{"@id":"https://www.fastflip.de/#organization"},"image":{"@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html#primaryimage"},"thumbnailUrl":"https://www.fastflip.de/wp-content/uploads/2022/11/DFB-Team-gegen-Spanien-endet-1-zu-1-Remis.jpg","keywords":["DFB-Elf","DFB-Team","Fußball","WM 2022"],"articleSection":["Sport"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html","url":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html","name":"DFB-Team gegen Spanien endet 1 zu 1-Remis - fastflip.de","isPartOf":{"@id":"https://www.fastflip.de/#website"},"primaryImageOfPage":{"@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html#primaryimage"},"image":{"@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html#primaryimage"},"thumbnailUrl":"https://www.fastflip.de/wp-content/uploads/2022/11/DFB-Team-gegen-Spanien-endet-1-zu-1-Remis.jpg","datePublished":"2022-11-28T05:07:16+00:00","dateModified":"2022-11-29T06:08:34+00:00","description":"Bei der Fußball-WM in Katar hat das DFB-Team am Sonntag seine Achtelfinal-Chance gegen Spanien gewahrt durch ein 1 zu 1 Remis gewahrt.","breadcrumb":{"@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html#primaryimage","url":"https://www.fastflip.de/wp-content/uploads/2022/11/DFB-Team-gegen-Spanien-endet-1-zu-1-Remis.jpg","contentUrl":"https://www.fastflip.de/wp-content/uploads/2022/11/DFB-Team-gegen-Spanien-endet-1-zu-1-Remis.jpg","width":189,"height":189,"caption":"DFB-Team gegen Spanien endet 1 zu 1-Remis"},{"@type":"BreadcrumbList","@id":"https://www.fastflip.de/dfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.fastflip.de/"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.fastflip.de/sport"},{"@type":"ListItem","position":3,"name":"DFB-Team gegen Spanien endet 1 zu 1-Remis"}]},{"@type":"WebSite","@id":"https://www.fastflip.de/#website","url":"https://www.fastflip.de/","name":"fastflip.de","description":"","publisher":{"@id":"https://www.fastflip.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.fastflip.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://www.fastflip.de/#organization","name":"fastflip.de","url":"https://www.fastflip.de/","logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.fastflip.de/#/schema/logo/image/","url":"https://www.fastflip.de/wp-content/uploads/2022/11/fastflip-logo.jpg","contentUrl":"https://www.fastflip.de/wp-content/uploads/2022/11/fastflip-logo.jpg","width":800,"height":144,"caption":"fastflip.de"},"image":{"@id":"https://www.fastflip.de/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.fastflip.de/#/schema/person/5db59a91a8195395ac1f94dbf90d9623","name":"Redaktion","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.fastflip.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cf66aed6ec0e6736ede8c3b91dd3e402?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf66aed6ec0e6736ede8c3b91dd3e402?s=96&d=mm&r=g","caption":"Redaktion"},"sameAs":["https://www.fastflip.de"]}]}</script> <link rel='dns-prefetch' href='//www.fastflip.de' /><link rel="alternate" type="application/rss+xml" title="fastflip.de &raquo; Feed" href="https://www.fastflip.de/feed" /><link rel="alternate" type="application/rss+xml" title="fastflip.de &raquo; Kommentar-Feed" href="https://www.fastflip.de/comments/feed" /><link rel="https://api.w.org/" href="https://www.fastflip.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fastflip.de/wp-json/wp/v2/posts/8743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fastflip.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fastflip.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.fastflip.de/?p=8743' /><link rel="alternate" type="application/json+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fdfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fdfb-team-gegen-spanien-endet-1-zu-1-remis-8743.html&#038;format=xml" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.fastflip.de/wp-content/uploads/2022/11/cropped-fastflip-favicon-270x270.jpg" /></head><body class="post-template-default single single-post postid-8743 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-left slideout-enabled slideout-both sticky-menu-fade no-sidebar nav-below-header separate-containers nav-search-enabled header-aligned-left dropdown-hover" itemtype="https://schema.org/Blog" itemscope> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a><nav class="has-branding main-navigation nav-align-right has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container"><div class="navigation-branding"><div class="site-logo"> <a href="https://www.fastflip.de/" title="fastflip.de" rel="home"> <img  class="header-image is-logo-image" alt="fastflip.de" src="https://www.fastflip.de/wp-content/uploads/2022/11/fastflip-logo.jpg" title="fastflip.de" width="800" height="144" /> </a></div></div><form method="get" class="search-form navigation-search" action="https://www.fastflip.de/"> <input type="search" class="search-field" value="" name="s" title="Suchen" /></form> <button class="menu-toggle" aria-controls="generate-slideout-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menü</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-hauptmenue" class=" menu sf-menu"><li id="menu-item-6864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6864"><a href="https://www.fastflip.de/">Startseite</a></li><li id="menu-item-7617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7617"><a href="https://www.fastflip.de/deutschland">Deutschland</a></li><li id="menu-item-7620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7620"><a href="https://www.fastflip.de/welt">Welt</a></li><li id="menu-item-7618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7618"><a href="https://www.fastflip.de/wirtschaft">Wirtschaft</a></li><li id="menu-item-7616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7616"><a href="https://www.fastflip.de/sport">Sport</a></li><li id="menu-item-7619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7619"><a href="https://www.fastflip.de/unterhaltung">Unterhaltung</a></li><li id="menu-item-7621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7621"><a href="https://www.fastflip.de/gesundheit">Gesundheit</a></li><li id="menu-item-7660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7660"><a href="https://www.fastflip.de/panorama">Panorama</a></li></ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Suchleiste öffnen" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span><span class="menu-bar-item slideout-toggle hide-on-mobile has-svg-icon"><a href="#"><span class="gp-icon pro-menu-bars"> <svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg> </span></a></span></div></div></nav><div class="site grid-container container hfeed" id="page"><div class="site-content" id="content"><div class="content-area" id="primary"><main class="site-main" id="main"><article id="post-8743" class="post-8743 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-dfb-elf tag-dfb-team tag-fussball tag-wm-2022 infinite-scroll-item" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header" aria-label="Inhalt"><div class="gb-container gb-container-bf26204d"><div class="gb-inside-container"> <span><span><a href="https://www.fastflip.de/">Startseite</a> » <span><a href="https://www.fastflip.de/sport">Sport</a> » <span class="breadcrumb_last" aria-current="page">DFB-Team gegen Spanien endet 1 zu 1-Remis</span></span></span></span></div></div><div class="gb-headline gb-headline-f523885e gb-headline-text">Fifa Fußball-WM</div><h1 class="entry-title" itemprop="headline">DFB-Team gegen Spanien endet 1 zu 1-Remis</h1><div class="gb-container gb-container-8a25fc79 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-bc894a7f"><div class="gb-inside-container"> <img width="80" height="80" src="https://www.fastflip.de/wp-content/uploads/2022/11/DFB-Team-gegen-Spanien-endet-1-zu-1-Remis.jpg" class="dynamic-featured-image wp-post-image" alt="DFB-Team gegen Spanien endet 1 zu 1-Remis" decoding="async" srcset="https://www.fastflip.de/wp-content/uploads/2022/11/DFB-Team-gegen-Spanien-endet-1-zu-1-Remis.jpg 189w, https://www.fastflip.de/wp-content/uploads/2022/11/DFB-Team-gegen-Spanien-endet-1-zu-1-Remis-150x150.jpg 150w" sizes="(max-width: 189px) 100vw, 189px" /></div></div><div class="gb-container gb-container-2eaf9a44"><div class="gb-inside-container"><div class="gb-headline gb-headline-f9b55781"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M148 288h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm108-12v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm96 0v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm-96 96v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm-96 0v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm192 0v-40c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12zm96-260v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V112c0-26.5 21.5-48 48-48h48V12c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v52h128V12c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v52h48c26.5 0 48 21.5 48 48zm-48 346V160H48v298c0 3.3 2.7 6 6 6h340c3.3 0 6-2.7 6-6z"></path></svg></span><span class="gb-headline-text"><time class="entry-date published" datetime="2022-11-28T06:07:16+01:00">28. November 2022</time></span></div><div class="gb-headline gb-headline-8fca9ec9 dynamic-term-class"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span><span class="gb-headline-text"><span class="post-term-item term-sport"><a href="https://www.fastflip.de/sport">Sport</a></span></span></div><div class="gb-headline gb-headline-cc71515e dynamic-term-class"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 640 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M497.941 225.941L286.059 14.059A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v204.118a48 48 0 0 0 14.059 33.941l211.882 211.882c18.744 18.745 49.136 18.746 67.882 0l204.118-204.118c18.745-18.745 18.745-49.137 0-67.882zM112 160c-26.51 0-48-21.49-48-48s21.49-48 48-48 48 21.49 48 48-21.49 48-48 48zm513.941 133.823L421.823 497.941c-18.745 18.745-49.137 18.745-67.882 0l-.36-.36L527.64 323.522c16.999-16.999 26.36-39.6 26.36-63.64s-9.362-46.641-26.36-63.64L331.397 0h48.721a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882z"></path></svg></span><span class="gb-headline-text"><span class="post-term-item term-dfb-elf"><a href="https://www.fastflip.de/tag/dfb-elf">DFB-Elf</a></span>, <span class="post-term-item term-dfb-team"><a href="https://www.fastflip.de/tag/dfb-team">DFB-Team</a></span>, <span class="post-term-item term-fussball"><a href="https://www.fastflip.de/tag/fussball">Fußball</a></span>, <span class="post-term-item term-wm-2022"><a href="https://www.fastflip.de/tag/wm-2022">WM 2022</a></span></span></div></div></div></div></div><p></p><p></p></header><div class="entry-content" itemprop="text"><p>Bei der Fußball-WM in Katar hat das DFB-Team am Sonntag seine Achtelfinal-Chance gegen Spanien gewahrt. Das DFB-Team spielte gegen Spanien 1 zu 1 Remis und kann damit noch weiter auf den Einzug in die K.o.-Runde hoffen.</p><p>In Gruppe E ist die DFB-Elf nach zwei Spielen Letzter mit einem Punkt. Spanien führt mit vier Punkten die Gruppe an, dahinter folgen Japan und Costa Rica mit je drei Punkten.</p><p>Mit einem Sieg im letzten Gruppenspiel am Donnerstag gegen Costa Rica ist noch der Einzug der deutschen Kicker ins Achtelfinale möglich. Das Flick-Team benötigt allerdings Schützenhilfe von Spanien, dass gegen Japan spielt.</p><p>Weitere Ergebnisse vom Sonntag: Costa Rica düpiert Japan mit 1 zu 0. Belgien wurde von Marokko mit 0 zu 2 entzaubert. Kroatien gegen Kanada endete mit 4 zu 1.</p></div><div class="gb-container gb-container-6bce5cb7"><div class="gb-inside-container"><div class="gb-container gb-container-563882f5"><div class="gb-inside-container"><h2 class="gb-headline gb-headline-5093396e gb-headline-text">Lesen Sie auch</h2></div></div><div class="gb-container gb-container-0b0471c8"><div class="gb-inside-container"><div class="gb-container gb-container-54a3be7a"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-edcea783 gb-query-loop-wrapper"><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-8760 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-fussball tag-wm-2022 infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Fußball-Weltmeisterschaft</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/11/Brasilien-und-Portugal-bereits-im-WM-Achtelfinale-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Brasilien und Portugal bereits im WM-Achtelfinale" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/11/Brasilien-und-Portugal-bereits-im-WM-Achtelfinale-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/11/Brasilien-und-Portugal-bereits-im-WM-Achtelfinale.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/brasilien-und-portugal-bereits-im-wm-achtelfinale-8760.html">Brasilien und Portugal bereits im WM-Achtelfinale</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-8648 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-bauen tag-zinsen infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Bauen wird günstiger</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/11/Wieder-moeglich-Bauzinsen-unter-drei-Prozent-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Wieder möglich Bauzinsen unter drei Prozent" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/11/Wieder-moeglich-Bauzinsen-unter-drei-Prozent-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/11/Wieder-moeglich-Bauzinsen-unter-drei-Prozent.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/wieder-moeglich-bauzinsen-unter-drei-prozent-8648.html">Wieder möglich: Bauzinsen unter drei Prozent</a></h2></div></div></div><div class="gb-grid-column gb-grid-column-e3087b2e gb-query-loop-item post-8705 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland tag-bundesrat tag-bundestag tag-co2-abgabe tag-politik infinite-scroll-item"><div class="gb-container gb-container-e3087b2e clickable-container"><div class="gb-inside-container"><div class="gb-container gb-container-342a00a3 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-container gb-container-cacc8582"><div class="gb-inside-container"><div class="gb-headline gb-headline-1e249c70 gb-headline-text">Kohlendioxidabgabe</div></div></div><div class="gb-container gb-container-9c2b062c"><div class="gb-inside-container"> <img width="40" height="40" src="https://www.fastflip.de/wp-content/uploads/2022/11/Vermieter-tragen-kuenftig-CO2-Abgabe-mit-150x150.jpg" class="dynamic-featured-image wp-post-image" alt="Vermieter tragen künftig CO2-Abgabe mit" decoding="async" loading="lazy" srcset="https://www.fastflip.de/wp-content/uploads/2022/11/Vermieter-tragen-kuenftig-CO2-Abgabe-mit-150x150.jpg 150w, https://www.fastflip.de/wp-content/uploads/2022/11/Vermieter-tragen-kuenftig-CO2-Abgabe-mit.jpg 189w" sizes="(max-width: 150px) 100vw, 150px" /></div></div></div></div><h2 class="gb-headline gb-headline-e1670869 gb-headline-text"><a href="https://www.fastflip.de/vermieter-tragen-kuenftig-co2-abgabe-mit-8705.html">Vermieter tragen künftig CO2-Abgabe mit</a></h2></div></div></div></div></div></div></div></div></div></div></div></article></main></div></div></div><div class="site-footer footer-bar-active footer-bar-align-center"><footer class="site-info" aria-label="Site"  itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container"><div class="footer-bar"><aside id="nav_menu-2" class="widget inner-padding widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16"><a href="https://www.fastflip.de/datenschutz">Datenschutz</a></li><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.fastflip.de/impressum-kontakt">Impressum / Kontakt / Rechtshinweise</a></li></ul></div></aside></div><div class="copyright-bar"> &copy; 2022 fastflip.de</div></div></footer></div><nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;" aria-hidden="true"><div class="inside-navigation grid-container grid-parent"><div class="main-nav"><ul id="menu-hauptmenue-1" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6864"><a href="https://www.fastflip.de/">Startseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7617"><a href="https://www.fastflip.de/deutschland">Deutschland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7620"><a href="https://www.fastflip.de/welt">Welt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7618"><a href="https://www.fastflip.de/wirtschaft">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7616"><a href="https://www.fastflip.de/sport">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7619"><a href="https://www.fastflip.de/unterhaltung">Unterhaltung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7621"><a href="https://www.fastflip.de/gesundheit">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7660"><a href="https://www.fastflip.de/panorama">Panorama</a></li></ul></div></div></nav><div class="slideout-overlay"> <button class="slideout-exit has-svg-icon"> <span class="gp-icon pro-close"> <svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg> </span> <span class="screen-reader-text">Schließen</span> </button></div> <script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script id='generate-offside-js-extra'>var offSide = {"side":"left"};</script> <!--[if lte IE 11]> <script src='https://www.fastflip.de/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.2.4' id='generate-classlist-js'></script> <![endif]--> <script id='generate-menu-js-extra'>var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Untermen\u00fc \u00f6ffnen","closeSubMenuLabel":"Untermen\u00fc schlie\u00dfen"};</script> <script id='generate-navigation-search-js-extra'>var generatepressNavSearch = {"open":"Suchleiste \u00f6ffnen","close":"Suchleiste schlie\u00dfen"};</script> <script defer src="https://www.fastflip.de/wp-content/cache/autoptimize/js/autoptimize_2177b4f0fc6900bd043fc2c45d3e26cf.js"></script></body></html>