<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="profile" href="http://gmpg.org/xfn/11"><style type="text/css" media="all">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</style><title>Brücken-Check in Deutschland soll besser werden - Fast Flip</title><meta name="description" content="Bundesverkehrsminister Andreas Scheuer (CSU) hat ein verbessertes Kontrollsystem für die Brücken in Deutschland angekündigt. &quot;Unabhängig von den"/><link rel="canonical" href="https://www.fastflip.de/bruecken-check-in-deutschland-soll-besser-werden-201856322.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Brücken-Check in Deutschland soll besser werden - Fast Flip" /><meta property="og:description" content="Bundesverkehrsminister Andreas Scheuer (CSU) hat ein verbessertes Kontrollsystem für die Brücken in Deutschland angekündigt. &quot;Unabhängig von den" /><meta property="og:url" content="https://www.fastflip.de/bruecken-check-in-deutschland-soll-besser-werden-201856322.html" /><meta property="og:site_name" content="Fast Flip" /><meta property="article:tag" content="Deutschland" /><meta property="article:section" content="Aktuelle Presse" /><meta property="article:published_time" content="2018-08-19T06:16:51+02:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Bundesverkehrsminister Andreas Scheuer (CSU) hat ein verbessertes Kontrollsystem für die Brücken in Deutschland angekündigt. &quot;Unabhängig von den" /><meta name="twitter:title" content="Brücken-Check in Deutschland soll besser werden - Fast Flip" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fastflip.de\/","sameAs":[],"@id":"https:\/\/www.fastflip.de\/#organization","name":"Fast Flip","logo":"https:\/\/www.fastflip.de\/wp-content\/uploads\/2018\/03\/fastflip.jpg"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.fastflip.de\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.fastflip.de\/aktuelle-presse","name":"Aktuelle Presse"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.fastflip.de\/bruecken-check-in-deutschland-soll-besser-werden-201856322.html","name":"Br\u00fccken-Check in Deutschland soll besser werden"}}]}</script> <link rel='dns-prefetch' href='//www.fastflip.de' /><link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Feed" href="https://www.fastflip.de/feed" /><link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Kommentar-Feed" href="https://www.fastflip.de/comments/feed" /><link rel='https://api.w.org/' href='https://www.fastflip.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fastflip.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fastflip.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.fastflip.de/?p=56322' /><link rel="alternate" type="application/json+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fbruecken-check-in-deutschland-soll-besser-werden-201856322.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fbruecken-check-in-deutschland-soll-besser-werden-201856322.html&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://www.fastflip.de/bruecken-check-in-deutschland-soll-besser-werden-201856322.html/amp"><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2018/03/cropped-fastflip-fav-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2018/03/cropped-fastflip-fav-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.fastflip.de/wp-content/uploads/2018/03/cropped-fastflip-fav-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.fastflip.de/wp-content/uploads/2018/03/cropped-fastflip-fav-270x270.jpg" /></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-56322 single-format-standard post-image-below-header post-image-aligned-center  no-sidebar nav-below-header contained-header separate-containers active-footer-widgets-1 nav-search-enabled nav-aligned-left header-aligned-center dropdown-hover"> <a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a><header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent"><div class="inside-header grid-container grid-parent"><div class="site-branding"><p class="main-title" itemprop="headline"> <a href="https://www.fastflip.de/" rel="home"> Fast Flip </a></p><p class="site-description"> News Blog</p></div></div></header><nav itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent"><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://www.fastflip.de/"> <input type="search" class="search-field" value="" name="s" title="Suchen" /></form><div class="mobile-bar-items"> <span class="search-item" title="Suchen"> <a href="#"> <span class="screen-reader-text">Suchen</span> </a> </span></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Menü</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menue-1" class=" menu sf-menu"><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143"><a href="https://www.fastflip.de/">Home</a></li><li id="menu-item-55027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55027"><a href="https://www.fastflip.de/nachrichten">Nachrichten</a></li><li id="menu-item-55025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55025"><a href="https://www.fastflip.de/news-to-go">News to go</a></li><li id="menu-item-55026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55026"><a href="https://www.fastflip.de/aktuelle-presse">Aktuelle Presse</a></li><li class="search-item" title="Suchen"><a href="#"><span class="screen-reader-text">Suchen</span></a></li></ul></div></div></nav><div class="grid-container yoast-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.fastflip.de/" >Home</a> » <span><a href="https://www.fastflip.de/aktuelle-presse" >Aktuelle Presse</a> » <span class="breadcrumb_last">Brücken-Check in Deutschland soll besser werden</span></span></span></span></p></div><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100"><main id="main" class="site-main"><article id="post-56322" class="post-56322 post type-post status-publish format-standard hentry category-aktuelle-presse tag-deutschland no-featured-image-padding" itemtype='https://schema.org/CreativeWork' itemscope='itemscope'><div class="inside-article"> <strong>Infrastruktur</strong><header class="entry-header"><h1 class="entry-title" itemprop="headline">Brücken-Check in Deutschland soll besser werden</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.fastflip.de/bruecken-check-in-deutschland-soll-besser-werden-201856322.html" title="6:16" rel="bookmark"><time class="entry-date published" datetime="2018-08-19T06:16:51+00:00" itemprop="datePublished">19. August 2018</time></a></span> <span class="byline"><span class="author vcard" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">von <a class="url fn n" href="https://www.fastflip.de/author/ffdpa" title="Alle Beiträge von dts Nachrichtenagentur anzeigen" rel="author" itemprop="url"><span class="author-name" itemprop="name">dts Nachrichtenagentur</span></a></span></span></div></header><div class="entry-content" itemprop="text"><p>Bundesverkehrsminister Andreas Scheuer (CSU) hat ein verbessertes Kontrollsystem für die Brücken in Deutschland angekündigt. &#8222;Unabhängig von den Ereignissen in Genua werden wir Ende 2018 einen neuen weiterentwickelten Prüfungsindex für Brücken vorlegen&#8220;, sagte Scheuer der &#8222;Bild am Sonntag&#8220;. &#8222;Bislang gilt eine Brücke schon dann in schlechtem Zustand, wenn sie kleine Schlaglöcher hat oder Sprossen an Brückengeländern fehlen, ohne dass dies eine Gefahr darstellt. Künftig hat die Tragfähigkeit oder die Bauwerkssituation Vorrang. Mit dieser Art Brücken-TÜV können wir noch genauer den aktuellen Zustand der Brücken abbilden.&#8220;</p><p>Mit Blick auf die Sicherheit für die Verkehrsteilnehmer gab Scheuer Entwarnung: &#8222;Es sind im internationalen Vergleich die schärfsten Kontrollen überhaupt. Unsere Bürger können beruhigt sein.&#8220; Grundsätzlich würden die Brücken alle drei bzw. sechs Jahre mit einer Einfach- und Hauptprüfung von Experten detailliert untersucht, zudem jedes Jahr kontrolliert und halbjährlich beobachtet, so der CSU-Politiker. &#8222;Deutschland liegt in Sachen Brücken-Monitoring im internationalen Vergleich nach der Schweiz auf Platz zwei.&#8220;</p><p>Der Bund ist laut Scheuer auf dem Netz der Fernstraßen für rund 40.000 Brücken bzw. 52.000 Brückenkonstruktionen zuständig. Bei der Sanierung von maroden Brücken hätten derzeit rund 2.500 Brückenkonstruktionen &#8222;hohe Priorität&#8220;, so Scheuer. Davon befänden sich rund 1.500 im Bundesautobahnnetz, rund 1.000 im Bereich der Bundesstraßen. Der Minister weiter: &#8222;Für die sanierungsbedürftigen Brücken stehen 2018 extra rund 1,3 Milliarden zur Verfügung.&#8220; Bis 2022 stiegen die Mittel auf 1,6 Milliarden Euro.</p></div><footer class="entry-meta"> <span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://www.fastflip.de/tag/deutschland" rel="tag">Deutschland</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Beitrags-Navigation</span></nav></footer></div></article></main></div></div></div><div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-center"><div id="footer-widgets" class="site footer-widgets"><div class="footer-widgets-container"><div class="inside-footer-widgets"><div class="footer-widget-1 grid-parent grid-100 tablet-grid-50 mobile-grid-100"><aside id="wpsp_widget-2" class="widget inner-padding widget_wpsp_widget"><h2 class="widget-title">Das Neueste</h2><section id="wpsp-55723" class=" wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-56326 post type-post status-publish format-standard hentry category-aktuelle-presse tag-deutschland" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/kindergeld-verstaerkte-kontrollen-201856326.html" rel="bookmark">Kindergeld: Verstärkte Kontrollen</a></h3><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://www.fastflip.de/kindergeld-verstaerkte-kontrollen-201856326.html" title="6:30" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2018-08-19T06:30:00+00:00" itemprop="datePublished">19. August 2018</time></a> </span> <span class="wp-show-posts-separator">|</span> <span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.fastflip.de/tag/deutschland" rel="tag">Deutschland</a></span></div></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-56324 post type-post status-publish format-standard hentry category-aktuelle-presse tag-wirtschaft" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/sneaker-day-bei-lufthansa-201856324.html" rel="bookmark">&#8222;Sneaker Day&#8220; bei Lufthansa</a></h3><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://www.fastflip.de/sneaker-day-bei-lufthansa-201856324.html" title="6:20" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2018-08-19T06:20:53+00:00" itemprop="datePublished">19. August 2018</time></a> </span> <span class="wp-show-posts-separator">|</span> <span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.fastflip.de/tag/wirtschaft" rel="tag">Wirtschaft</a></span></div></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-56316 post type-post status-publish format-standard hentry category-aktuelle-presse tag-deutschland" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/an-vielen-grundschulen-fehlen-kompetente-lehrer-201856316.html" rel="bookmark">An vielen Grundschulen fehlen kompetente Lehrer</a></h3><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://www.fastflip.de/an-vielen-grundschulen-fehlen-kompetente-lehrer-201856316.html" title="2:48" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2018-08-19T02:48:41+00:00" itemprop="datePublished">19. August 2018</time><time class="wp-show-posts-updated" datetime="2018-08-18T21:19:21+00:00" itemprop="dateModified">18. August 2018</time></a> </span> <span class="wp-show-posts-separator">|</span> <span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.fastflip.de/tag/deutschland" rel="tag">Deutschland</a></span></div></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-56314 post type-post status-publish format-standard hentry category-aktuelle-presse tag-deutschland" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/unmut-bei-linken-ueber-aufstehen-projekt-waechst-201856314.html" rel="bookmark">Unmut bei Linken über &#8222;Aufstehen&#8220;-Projekt wächst</a></h3><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://www.fastflip.de/unmut-bei-linken-ueber-aufstehen-projekt-waechst-201856314.html" title="1:16" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2018-08-19T01:16:29+00:00" itemprop="datePublished">19. August 2018</time><time class="wp-show-posts-updated" datetime="2018-08-18T21:17:37+00:00" itemprop="dateModified">18. August 2018</time></a> </span> <span class="wp-show-posts-separator">|</span> <span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.fastflip.de/tag/deutschland" rel="tag">Deutschland</a></span></div></header></div><div class="wpsp-clear"></div></article></section></aside><aside id="wpsp_widget-3" class="widget inner-padding widget_wpsp_widget"><h2 class="widget-title">Heute meistgelesen</h2><section id="wpsp-55788" class=" wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-56308 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-sport" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/sensation-ulm-kickt-pokal-verteidiger-frankfurt-raus-201856308.html" rel="bookmark">Sensation: Ulm kickt Pokal-Verteidiger Frankfurt raus</a></h3><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://www.fastflip.de/sensation-ulm-kickt-pokal-verteidiger-frankfurt-raus-201856308.html" title="19:30" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2018-08-18T19:30:25+00:00" itemprop="datePublished">18. August 2018</time><time class="wp-show-posts-updated" datetime="2018-08-19T06:14:16+00:00" itemprop="dateModified">19. August 2018</time></a> </span> <span class="wp-show-posts-separator">|</span> <span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.fastflip.de/tag/sport" rel="tag">Sport</a></span></div></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-56266 post type-post status-publish format-standard hentry category-nachrichten tag-unterhaltung" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/promi-big-brother-2018-da-waren-es-nur-noch-elf-201856266.html" rel="bookmark">Promi Big Brother 2018: Da waren es nur noch elf</a></h3><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://www.fastflip.de/promi-big-brother-2018-da-waren-es-nur-noch-elf-201856266.html" title="9:07" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2018-08-18T09:07:27+00:00" itemprop="datePublished">18. August 2018</time><time class="wp-show-posts-updated" datetime="2018-08-18T11:47:05+00:00" itemprop="dateModified">18. August 2018</time></a> </span> <span class="wp-show-posts-separator">|</span> <span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.fastflip.de/tag/unterhaltung" rel="tag">Unterhaltung</a></span></div></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-56260 post type-post status-publish format-standard hentry category-aktuelle-presse tag-deutschland" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/kontakt-mit-ausserirdischen-regierung-nicht-vorbereitet-201856260.html" rel="bookmark">Kontakt mit Außerirdischen: Regierung nicht vorbereitet</a></h3><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://www.fastflip.de/kontakt-mit-ausserirdischen-regierung-nicht-vorbereitet-201856260.html" title="9:01" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2018-08-18T09:01:07+00:00" itemprop="datePublished">18. August 2018</time></a> </span> <span class="wp-show-posts-separator">|</span> <span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.fastflip.de/tag/deutschland" rel="tag">Deutschland</a></span></div></header></div><div class="wpsp-clear"></div></article></section></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope="itemscope"><div class="inside-site-info "><div class="footer-bar"><aside id="tag_cloud-3" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Schlagwörter</h2><div class="tagcloud"><a href="https://www.fastflip.de/tag/deutschland" class="tag-cloud-link tag-link-3606 tag-link-position-1" style="font-size: 20.578125pt;" aria-label="Deutschland (811 Einträge)">Deutschland</a> <a href="https://www.fastflip.de/tag/gesundheit" class="tag-cloud-link tag-link-8970 tag-link-position-2" style="font-size: 8pt;" aria-label="Gesundheit (57 Einträge)">Gesundheit</a> <a href="https://www.fastflip.de/tag/lifestyle" class="tag-cloud-link tag-link-8967 tag-link-position-3" style="font-size: 17.734375pt;" aria-label="Lifestyle (441 Einträge)">Lifestyle</a> <a href="https://www.fastflip.de/tag/sport" class="tag-cloud-link tag-link-8963 tag-link-position-4" style="font-size: 22pt;" aria-label="Sport (1.093 Einträge)">Sport</a> <a href="https://www.fastflip.de/tag/unterhaltung" class="tag-cloud-link tag-link-8966 tag-link-position-5" style="font-size: 20.90625pt;" aria-label="Unterhaltung (869 Einträge)">Unterhaltung</a> <a href="https://www.fastflip.de/tag/welt" class="tag-cloud-link tag-link-8968 tag-link-position-6" style="font-size: 16.75pt;" aria-label="Welt (364 Einträge)">Welt</a> <a href="https://www.fastflip.de/tag/wirtschaft" class="tag-cloud-link tag-link-8969 tag-link-position-7" style="font-size: 19.703125pt;" aria-label="Wirtschaft (677 Einträge)">Wirtschaft</a> <a href="https://www.fastflip.de/tag/wissenschaft-technik" class="tag-cloud-link tag-link-8965 tag-link-position-8" style="font-size: 10.734375pt;" aria-label="Wissenschaft &amp; Technik (102 Einträge)">Wissenschaft &amp; Technik</a></div></aside><aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><div class="menu-ueber-uns-container"><ul id="menu-ueber-uns" class="menu"><li id="menu-item-41023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41023"><a href="https://www.fastflip.de/impressum-kontakt">Impressum / Kontakt / Rechtshinweise</a></li><li id="menu-item-41732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41732"><a href="https://www.fastflip.de/datenschutz">Datenschutzerklärung</a></li><li id="menu-item-4463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4463"><a href="https://www.fastflip.de/ueber-uns-redaktion-team">Über uns</a></li><li id="menu-item-44680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44680"><a href="https://www.fastflip.de/nachrichtenarchiv">Archiv</a></li></ul></div></aside></div><div class="copyright-bar"> © 2018 | Fast Flip</div></div></footer></div> <a title="Nach oben scrollen" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> <span class="screen-reader-text">Nach oben scrollen</span> </a> <!--[if lte IE 11]> <script type='text/javascript' src='https://www.fastflip.de/wp-content/themes/generatepress/js/classList.min.js?ver=2.1.3'></script> <![endif]--> <script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Die Website verwendet Cookies. Durch die weitere Nutzung der Website stimmen Sie dieser Verwendung zu.","wf_dismisstext":"OK","wf_linktext":"Infos zu Cookies und Ihre Widerspruchsm\u00f6glichkeit","wf_linkhref":"https:\/\/www.fastflip.de\/datenschutz","wf_position":"bottom","language":"de"};</script> <script type="text/javascript" defer src="https://www.fastflip.de/wp-content/cache/autoptimize/js/autoptimize_89c207bbf69f3ac08554c2a2878bfb1f.js"></script></body></html>