<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><style type="text/css" media="all">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</style><title>Baerbock und Habeck wiedergewählt - Fast Flip</title><meta name="description" content="Die beiden Grünen-Chefs Annalena Baerbock und Robert Habeck sind am Samstag für zwei weitere Jahre zu Vorsitzenden ihrer Partei gewählt worden. Beide"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fastflip.de/#organization","name":"Fast Flip","url":"https://www.fastflip.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.fastflip.de/#logo","url":"https://www.fastflip.de/wp-content/uploads/2019/10/fastflip.jpg","width":217,"height":47,"caption":"Fast Flip"},"image":{"@id":"https://www.fastflip.de/#logo"}},{"@type":"WebSite","@id":"https://www.fastflip.de/#website","url":"https://www.fastflip.de/","name":"Fast Flip","publisher":{"@id":"https://www.fastflip.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fastflip.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#primaryimage","url":"https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergew\u00e4hlt.jpg","width":1280,"height":630,"caption":"Baerbock und Habeck wiedergew\u00e4hlt"},{"@type":"WebPage","@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#webpage","url":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html","inLanguage":"de-DE","name":"Baerbock und Habeck wiedergew\u00e4hlt - Fast Flip","isPartOf":{"@id":"https://www.fastflip.de/#website"},"primaryImageOfPage":{"@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#primaryimage"},"datePublished":"2019-11-16T14:11:18+01:00","dateModified":"2019-11-16T14:11:20+01:00","description":"Die beiden Gr\u00fcnen-Chefs Annalena Baerbock und Robert Habeck sind am Samstag f\u00fcr zwei weitere Jahre zu Vorsitzenden ihrer Partei gew\u00e4hlt worden. Beide","breadcrumb":{"@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fastflip.de/","url":"https://www.fastflip.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.fastflip.de/deutschland","url":"https://www.fastflip.de/deutschland","name":"Deutschland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html","url":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html","name":"Baerbock und Habeck wiedergew\u00e4hlt"}}]},{"@type":"NewsArticle","@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#article","isPartOf":{"@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#webpage"},"author":{"@id":"https://www.fastflip.de/#/schema/person/a99cfe32284c757669b41150851cc4a5"},"headline":"Baerbock und Habeck wiedergew\u00e4hlt","datePublished":"2019-11-16T14:11:18+01:00","dateModified":"2019-11-16T14:11:20+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#webpage"},"publisher":{"@id":"https://www.fastflip.de/#organization"},"image":{"@id":"https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html#primaryimage"},"keywords":"News to go","articleSection":"Deutschland,Schlagzeilen","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.fastflip.de/#organization"}},{"@type":["Person"],"@id":"https://www.fastflip.de/#/schema/person/a99cfe32284c757669b41150851cc4a5","name":"Uwe Koch","image":{"@type":"ImageObject","@id":"https://www.fastflip.de/#authorlogo","url":"https://secure.gravatar.com/avatar/374d462f36e08c7820a74cdc118010d4?s=96&d=mm&r=g","caption":"Uwe Koch"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.fastflip.de' /><link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Feed" href="https://www.fastflip.de/feed" /><link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Kommentar-Feed" href="https://www.fastflip.de/comments/feed" /><link rel='https://api.w.org/' href='https://www.fastflip.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fastflip.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fastflip.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.fastflip.de/?p=62841' /><link rel="alternate" type="application/json+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fbaerbock-und-habeck-wiedergewaehlt-201962841.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fbaerbock-und-habeck-wiedergewaehlt-201962841.html&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html/amp"><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2019/01/cropped-fastflip-fav-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2019/01/cropped-fastflip-fav-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.fastflip.de/wp-content/uploads/2019/01/cropped-fastflip-fav-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.fastflip.de/wp-content/uploads/2019/01/cropped-fastflip-fav-270x270.jpg" /></head><body class="post-template-default single single-post postid-62841 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center no-sidebar nav-above-header fluid-header separate-containers active-footer-widgets-1 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a><nav id="site-navigation" class="main-navigation sub-menu-left" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://www.fastflip.de/"> <input type="search" class="search-field" value="" name="s" title="Suchen" /></form><div class="mobile-bar-items"> <span class="search-item" title="Suchen"> <a href="#"> <span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span> <span class="screen-reader-text">Suchen</span> </a> </span></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span> <span class="mobile-menu">Menü</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menue-1" class=" menu sf-menu"><li id="menu-item-61227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61227"><a href="https://www.fastflip.de/">Top News</a></li><li id="menu-item-60376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60376"><a href="https://www.fastflip.de/lifestyle">Lifestyle</a></li><li id="menu-item-60371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60371"><a href="https://www.fastflip.de/sport">Sport</a></li><li id="menu-item-60375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60375"><a href="https://www.fastflip.de/unterhaltung">Unterhaltung</a></li><li id="menu-item-60372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60372"><a href="https://www.fastflip.de/deutschland">Deutschland</a></li><li id="menu-item-60374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60374"><a href="https://www.fastflip.de/welt">Welt</a></li><li id="menu-item-62057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62057"><a href="https://www.fastflip.de/wirtschaft">Wirtschaft</a></li><li class="search-item" title="Suchen"><a href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span><span class="screen-reader-text">Suchen</span></a></li></ul></div></div></nav><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><div class="site-branding"><p class="main-title" itemprop="headline"> <a href="https://www.fastflip.de/" rel="home"> Fast Flip </a></p></div></div></header><div class="grid-container yoast-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.fastflip.de/" >Home</a> &gt; <span><a href="https://www.fastflip.de/deutschland" >Deutschland</a> &gt; <span class="breadcrumb_last" aria-current="page">Baerbock und Habeck wiedergewählt</span></span></span></span></p></div><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100"><main id="main" class="site-main"><article id="post-62841" class="post-62841 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-schlagzeilen tag-news-to-go no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="featured-image  page-header-image-single "> <noscript><img width="1280" height="630" src="https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt.jpg" class="attachment-full size-full" alt="Baerbock und Habeck wiedergewählt" itemprop="image" srcset="https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt.jpg 1280w, https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt-300x148.jpg 300w, https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt-1024x504.jpg 1024w, https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt-768x378.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="630" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20630%22%3E%3C/svg%3E' data-src="https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt.jpg" class="lazyload attachment-full size-full" alt="Baerbock und Habeck wiedergewählt" itemprop="image" data-srcset="https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt.jpg 1280w, https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt-300x148.jpg 300w, https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt-1024x504.jpg 1024w, https://www.fastflip.de/wp-content/uploads/2019/11/Baerbock-und-Habeck-wiedergewählt-768x378.jpg 768w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></div><header class="entry-header"><h1 class="entry-title" itemprop="headline">Baerbock und Habeck wiedergewählt</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.fastflip.de/baerbock-und-habeck-wiedergewaehlt-201962841.html" title="15:11" rel="bookmark"><time class="updated" datetime="2019-11-16T15:11:20+01:00" itemprop="dateModified">16. November 2019</time><time class="entry-date published" datetime="2019-11-16T15:11:18+01:00" itemprop="datePublished">16. November 2019</time></a></span> <span class="byline"><span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>von <a class="url fn n" href="https://www.fastflip.de/author/fakochfli" title="Alle Beiträge von Uwe Koch anzeigen" rel="author" itemprop="url"><span class="author-name" itemprop="name">Uwe Koch</span></a></span></span></div></header><div class="entry-content" itemprop="text"><p>Die beiden Grünen-Chefs Annalena Baerbock und Robert Habeck sind am Samstag für zwei weitere Jahre zu Vorsitzenden ihrer Partei gewählt worden. Beide hatten keine Gegenkandidaten.</p><p>Auf dem Bundesparteitag in Bielefeld wurde Baerbock mit 97,1 Prozent Zustimmung im Amt bestätigt. Robert Habeck ist als Grünen-Chef mit 90,4 Prozent Zustimmung wiedergewählt worden.</p></div><footer class="entry-meta"><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Beitrags-Navigation</span></nav></footer></div></article></main></div></div></div><div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-center"><div id="footer-widgets" class="site footer-widgets"><div class="footer-widgets-container grid-container grid-parent"><div class="inside-footer-widgets"><div class="footer-widget-1 grid-parent grid-100 tablet-grid-50 mobile-grid-100"><aside id="wpsp_widget-3" class="widget inner-padding widget_wpsp_widget"><h2 class="widget-title">Lesen Sie auch</h2><section id="wpsp-60975" class=" include-padding wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-62789 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-schlagzeilen" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/impfpflicht-gegen-masern-kommt-201962789.html" rel="bookmark">Impfpflicht gegen Masern kommt</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62819 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-schlagzeilen" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/klimapaket-fuer-deutschland-beschlossen-201962819.html" rel="bookmark">Klimapaket für Deutschland beschlossen</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62688 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-top-news" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/frueher-in-rente-bleibt-attraktiv-201962688.html" rel="bookmark">Früher in Rente bleibt attraktiv</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62832 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-schlagzeilen" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/lebenslange-haftung-fuer-schaden-bei-geburt-201962832.html" rel="bookmark">Lebenslange Haftung für Schaden bei Geburt</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62797 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-schlagzeilen" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/adac-mitgliedsbeitrag-wird-teurer-201962797.html" rel="bookmark">ADAC-Mitgliedsbeitrag wird teurer</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62737 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-top-news" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/kreativitaet-gut-fuer-gesundheit-201962737.html" rel="bookmark">Kreativität gut für Gesundheit</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62826 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-schlagzeilen" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/fuenf-jahre-jugendstrafe-fuer-raser-201962826.html" rel="bookmark">Fünf Jahre Jugendstrafe für Raser</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62839 post type-post status-publish format-standard has-post-thumbnail hentry category-schlagzeilen category-sport tag-news-to-go" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/zverev-gegen-thiem-im-atp-halbfinale-201962839.html" rel="bookmark">Zverev gegen Thiem im ATP-Halbfinale</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62836 post type-post status-publish format-standard has-post-thumbnail hentry category-schlagzeilen category-sport" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/hainer-folgt-auf-hoeness-flick-bleibt-bayern-trainer-201962836.html" rel="bookmark">Hainer folgt auf Hoeneß, Flick bleibt Bayern-Trainer</a></p></header></div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-62799 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-schlagzeilen tag-news-to-go" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.fastflip.de/mehrheit-bevorzugt-hoehere-zinsen-201962799.html" rel="bookmark">Mehrheit bevorzugt höhere Zinsen</a></p></header></div><div class="wpsp-clear"></div></article></section></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="footer-bar"><aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><div class="menu-ueber-uns-container"><ul id="menu-ueber-uns" class="menu"><li id="menu-item-44680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44680"><a href="https://www.fastflip.de/nachrichtenarchiv">Archiv</a></li><li id="menu-item-61679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61679"><a href="https://www.fastflip.de/tag/news-to-go">News to go</a></li><li id="menu-item-4463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4463"><a href="https://www.fastflip.de/ueber-uns-redaktion-team">Über uns</a></li><li id="menu-item-41732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41732"><a href="https://www.fastflip.de/datenschutz">Datenschutzerklärung</a></li><li id="menu-item-41023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41023"><a href="https://www.fastflip.de/impressum-kontakt">Impressum / Kontakt / Rechtshinweise</a></li></ul></div></aside></div><div class="copyright-bar"> © 2019 | Fast Flip</div></div></footer></div> <a title="Nach oben scrollen" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> <span class="screen-reader-text">Nach oben scrollen</span> <span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/> </svg></span> </a><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.fastflip.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <!--[if lte IE 11]> <script type='text/javascript' src='https://www.fastflip.de/wp-content/themes/generatepress/js/classList.min.js?ver=2.3.2'></script> <![endif]--> <script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Die Website verwendet Cookies. Durch die weitere Nutzung der Website stimmen Sie dieser Verwendung zu.","wf_dismisstext":"OK","wf_linktext":"Infos zu Cookies und Ihre Widerspruchsm\u00f6glichkeit","wf_linkhref":"https:\/\/www.fastflip.de\/datenschutz","wf_position":"bottom","language":"de"};</script> <script type="text/javascript" defer src="https://www.fastflip.de/wp-content/cache/autoptimize/js/autoptimize_b2d0e1bf1b93ae44bdb64ded52897032.js"></script></body></html>

<!-- Cache Enabler by KeyCDN @ 16.11.2019 15:11:59 (html) -->