<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Atomausstieg: AKW Gundremmingen teilweise vom Netz - Fast Flip</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Atomausstieg in Deutschland geht wie geplant weiter voran. Heute ist um 12 Uhr in Bayern ein weiterer Atommeiler vom Netz gegangen. Im schwäbischen Gun"/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.fastflip.de/atomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html" />
<link rel="canonical" href="https://www.fastflip.de/atomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atomausstieg: AKW Gundremmingen teilweise vom Netz - Fast Flip" />
<meta property="og:description" content="Der Atomausstieg in Deutschland geht wie geplant weiter voran. Heute ist um 12 Uhr in Bayern ein weiterer Atommeiler vom Netz gegangen. Im schwäbischen Gun" />
<meta property="og:url" content="https://www.fastflip.de/atomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html" />
<meta property="og:site_name" content="Fast Flip" />
<meta property="article:section" content="Aus aller Welt" />
<meta property="article:published_time" content="2017-12-31T20:11:49+01:00" />
<meta property="article:modified_time" content="2017-12-31T20:10:36+01:00" />
<meta property="og:updated_time" content="2017-12-31T20:10:36+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Atomausstieg in Deutschland geht wie geplant weiter voran. Heute ist um 12 Uhr in Bayern ein weiterer Atommeiler vom Netz gegangen. Im schwäbischen Gun" />
<meta name="twitter:title" content="Atomausstieg: AKW Gundremmingen teilweise vom Netz - Fast Flip" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fastflip.de\/","name":"Fast Flip","alternateName":"Fast Flip","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fastflip.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fastflip.de\/atomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html","sameAs":[],"@id":"#organization","name":"Fast Flip","logo":"https:\/\/www.fastflip.de\/wp-content\/uploads\/2017\/10\/fastflip.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.fastflip.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Feed" href="https://www.fastflip.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Kommentar-Feed" href="https://www.fastflip.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fastflip.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.fastflip.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.fastflip.de/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.fastflip.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cFjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fastflip.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fastflip.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fastflip.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3'></script>
<link rel='https://api.w.org/' href='https://www.fastflip.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fastflip.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fastflip.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.fastflip.de/?p=42553' />
<link rel="alternate" type="application/json+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fatomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fastflip.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fastflip.de%2Fatomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.fastflip.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 15px; font-size: 0.9375rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Fjalla One", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.fastflip.de/atomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html/amp" /><link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-42553 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-6717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6717"><a href="https://twitter.com/Fast_Flip"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Menüeintrag</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.fastflip.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="47" src="https://www.fastflip.de/wp-content/uploads/2017/12/fastflip.png" class="custom-logo" alt="Fast Flip" itemprop="logo" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menue-1-container"><ul id="menu-menue-1" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143"><a href="https://www.fastflip.de/">Startseite</a></li>
<li id="menu-item-42275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42275"><a href="https://www.fastflip.de/sport">Sport</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://www.fastflip.de/lifestyle">Lifestyle</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="https://www.fastflip.de/unterhaltung">Unterhaltung</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="https://www.fastflip.de/wissen-technik">Wissen/Technik</a></li>
<li id="menu-item-42276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42276"><a href="https://www.fastflip.de/ausallerwelt">Aus aller Welt</a></li>
<li id="menu-item-35828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35828"><a href="https://www.fastflip.de/wirtschaft">Wirtschaft</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							31. Dezember 2017						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.fastflip.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fastflip.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fastflip.de/ausallerwelt" itemprop="url"><span itemprop="title">Aus aller Welt</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Atomausstieg: AKW Gundremmingen teilweise vom Netz</nav>
<article id="post-42553" class="post-42553 post type-post status-publish format-standard hentry category-ausallerwelt">
	<header class="entry-header clearfix"><h1 class="entry-title">Atomausstieg: AKW Gundremmingen teilweise vom Netz</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.fastflip.de/date/2017/12">31. Dezember 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.fastflip.de/author/fakochfli">Uwe Koch</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p>Der Atomausstieg in Deutschland geht wie geplant weiter voran. Heute ist um 12 Uhr in Bayern ein weiterer Atommeiler vom Netz gegangen. Im schwäbischen Gundremmingen wurde Block B abgeschaltet der über eine Laufzeit von rund 33 Jahren in Betrieb war. Anfang der 1980er-Jahre ging Block B erstmals ans Netz. Die Anlage war seit ihrer Inbetriebnahme rund 90 Prozent der Zeit verfügbar.</p>
<p>Das Kernkraftwerk in Gundremmingen war der letzte Standort in Deutschland mit noch zwei aktiven Reaktoren. Der baugleiche Block C der Anlage kann gemäß Atomgesetz noch bis Ende 2021 für die Stromversorgung genutzt werden.  </p>
<p>Übrig bleiben jetzt noch ein gutes halbes Dutzend aktive Kraftwerke in Deutschland. Im Zuge des Atomausstiegs sollen die verbliebenen AKWs bis Ende 2022 abgeschaltet werden.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fastflip.de%2Fatomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html&t=Atomausstieg%3A+AKW+Gundremmingen+teilweise+vom+Netz', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Atomausstieg%3A+AKW+Gundremmingen+teilweise+vom+Netz:&url=https%3A%2F%2Fwww.fastflip.de%2Fatomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fastflip.de%2Fatomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html&media=&description=Atomausstieg%3A+AKW+Gundremmingen+teilweise+vom+Netz', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.fastflip.de%2Fatomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Atomausstieg%3A%20AKW%20Gundremmingen%20teilweise%20vom%20Netz&amp;body=https%3A%2F%2Fwww.fastflip.de%2Fatomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div id="yarpp_widget-3" class="mh-widget mh-posts-2 widget_yarpp_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Das könnte Sie auch interessieren …</span></h4><div class='yarpp-related-widget'>
<ol><li><a href="https://www.fastflip.de/8-millionen-gebaeude-in-3d-digitale-landkarten-von-bayern-im-netz-201214211.html" rel="bookmark">8 Millionen Gebäude in 3D: Digitale Landkarten von Bayern im Netz</a></li><li><a href="https://www.fastflip.de/shopping-netz-fast-jeder-kauft-online-ein-201640007.html" rel="bookmark">Shopping im Netz: Fast jeder kauft online ein</a></li><li><a href="https://www.fastflip.de/goodman-entwickelt-logistikzentrum-fuer-hellmann-worldwide-logistics-in-halle-201535007.html" rel="bookmark">Goodman entwickelt Logistikzentrum für Hellmann Worldwide Logistics in Halle</a></li><li><a href="https://www.fastflip.de/letzter-opel-in-bochum-gefertigt-20141095.html" rel="bookmark">Letzter Opel in Bochum gefertigt</a></li></ol>
</div>
</div><div id="custom_html-14" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fastflip-resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4727571516041279"
     data-ad-slot="9422063349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">		<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Das Neueste</span></h4>		<ul>
											<li>
					<a href="https://www.fastflip.de/atomausstieg-akw-gundremmingen-teilweise-abgeschaltet-201742553.html">Atomausstieg: AKW Gundremmingen teilweise vom Netz</a>
									</li>
											<li>
					<a href="https://www.fastflip.de/eckart-von-hirschhausen-als-blattmacher-201742550.html">Eckart von Hirschhausen als Blattmacher</a>
									</li>
											<li>
					<a href="https://www.fastflip.de/neujahrsansprache-merkel-will-schnell-neue-regierung-201742548.html">Neujahrsansprache: Merkel will schnell neue Regierung</a>
									</li>
					</ul>
		</div><div id="custom_html-7" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fastflip600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4727571516041279"
     data-ad-slot="5242711995"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div></div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-ueber-uns-container"><ul id="menu-ueber-uns" class="menu"><li id="menu-item-4463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4463"><a href="https://www.fastflip.de/ueber-uns-redaktion-team">Über uns: Redaktion / Team</a></li>
<li id="menu-item-41023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41023"><a href="https://www.fastflip.de/impressum-kontakt">Impressum / Kontakt / Rechtshinweise</a></li>
<li id="menu-item-41732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41732"><a href="https://www.fastflip.de/datenschutz">Datenschutzerklärung</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2018 Fast Flip		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2199562-16']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.fastflip.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fastflip.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 71 DB-Anfragen, 0,41 Sekunden, 25,58 MB
Mit Plugin: 26 DB-Anfragen, 0,28 Sekunden, 24,80 MB
Generiert: 11 Stunden zuvor
-->