<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>BVB spielt gegen Augsburg nur remis - Fast Flip</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Am Dienstagabend ist die 1. Fußball-Bundesliga in den letzten Spieltag vor der Winterpause gestartet. Borussia Dortmund kam daheim über 1:1-Remis gegen den"/>
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BVB spielt gegen Augsburg nur remis - Fast Flip" />
<meta property="og:description" content="Am Dienstagabend ist die 1. Fußball-Bundesliga in den letzten Spieltag vor der Winterpause gestartet. Borussia Dortmund kam daheim über 1:1-Remis gegen den" />
<meta property="og:url" content="http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html" />
<meta property="og:site_name" content="Fast Flip" />
<meta property="article:section" content="Schlagzeilen" />
<meta property="article:published_time" content="2016-12-21T08:58:42+01:00" />
<meta property="og:image" content="http://www.fastflip.de/wp-content/uploads/2016/12/fussball-21122016.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Am Dienstagabend ist die 1. Fußball-Bundesliga in den letzten Spieltag vor der Winterpause gestartet. Borussia Dortmund kam daheim über 1:1-Remis gegen den" />
<meta name="twitter:title" content="BVB spielt gegen Augsburg nur remis - Fast Flip" />
<meta name="twitter:image" content="http://www.fastflip.de/wp-content/uploads/2016/12/fussball-21122016.jpg" />
<meta property="DC.date.issued" content="2016-12-21T08:58:42+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.fastflip.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Feed" href="http://www.fastflip.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Fast Flip &raquo; Kommentar-Feed" href="http://www.fastflip.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fastflip.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.fastflip.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.fastflip.de/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.fastflip.de/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.fastflip.de/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.fastflip.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fastflip.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fastflip.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fastflip.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0'></script>
<link rel='https://api.w.org/' href='http://www.fastflip.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fastflip.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fastflip.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.fastflip.de/?p=39926' />
<link rel="alternate" type="application/json+oembed" href="http://www.fastflip.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fastflip.de%2Fbvb-spielt-gegen-augsburg-nur-remis-201639926.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fastflip.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fastflip.de%2Fbvb-spielt-gegen-augsburg-nur-remis-201639926.html&#038;format=xml" />
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #515151; }
.mh-extra-nav-bg { background: rgba(81, 81, 81, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #515151; background: rgba(81, 81, 81, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(81, 81, 81, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #515151; }
.mh-copyright, .mh-copyright a { color: #fff; }
</style>
<!--[if lt IE 9]>
<script src="http://www.fastflip.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 15px; font-size: 0.9375rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Oswald", sans-serif; }
</style>
<link rel="amphtml" href="http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html/amp" /><link rel="icon" href="http://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.fastflip.de/wp-content/uploads/2016/02/cropped-fastflip-fav-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-39926 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.fastflip.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="205" height="79" src="http://www.fastflip.de/wp-content/uploads/2016/01/fastflip-logo.png" class="custom-logo" alt="Fast Flip" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-16" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1><font size="2">News kurz & bündig auf Smartphones schnell lesen!</font></h1>
</div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menue-1-container"><ul id="menu-menue-1" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143"><a href="http://www.fastflip.de/">Startseite</a></li>
<li id="menu-item-5860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5860"><a href="http://www.fastflip.de/sport">Sport</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://www.fastflip.de/lifestyle">Lifestyle</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.fastflip.de/unterhaltung">Unterhaltung</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.fastflip.de/wissen-technik">Wissen/Technik</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.fastflip.de/deutschland">Deutschland</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.fastflip.de/international">International</a></li>
<li id="menu-item-35828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35828"><a href="http://www.fastflip.de/wirtschaft">Wirtschaft</a></li>
<li id="menu-item-35901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35901"><a href="http://www.fastflip.de/service">Service</a>
<ul class="sub-menu">
	<li id="menu-item-35902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35902"><a href="http://www.fastflip.de/service/lotto">Lotto</a></li>
	<li id="menu-item-35984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35984"><a href="http://www.fastflip.de/service/tv">TV</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.fastflip.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.fastflip.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.fastflip.de/schlagzeilen" itemprop="url"><span itemprop="title">Schlagzeilen</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>BVB spielt gegen Augsburg nur remis</nav>
<article id="post-39926" class="post-39926 post type-post status-publish format-standard has-post-thumbnail hentry category-schlagzeilen category-sport">
	<header class="entry-header clearfix"><h1 class="entry-title">BVB spielt gegen Augsburg nur remis</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Fußball Bundesliga</h2>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.fastflip.de/date/2016/12">21. Dezember 2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.fastflip.de/author/fakochfli">Uwe Koch</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.fastflip.de/wp-content/uploads/2016/12/fussball-21122016.jpg" alt="" title="fussball-21122016" />
</figure>
<p>Am Dienstagabend ist die 1. Fußball-Bundesliga in den letzten Spieltag vor der Winterpause gestartet. Borussia Dortmund kam daheim über 1:1-Remis gegen den FC Augsburg nicht hinaus. Borussia Mönchengladbach unterlag vor heimischer Kulisse gegen den VfL Wolfsburg mit 1:2. Der Hamburger SV siegte gegen den FC Schalke 04 mit 2:1 und Eintracht Frankfurt entschied das Rhein-Main-Derby gegen Mainz 05 mit 3:0 klar für sich.</p>
<h2>Top-Spiel des 16. Spieltags in München</h2>
<p>Am Mittwochabend kommt es dann zum Topspiel des Tabellenersten gegen den Tabellenzweiten. RB Leipzig gastiert um 20 Uhr beim FC Bayern München in der Allianz Arena. Hertha empfängt Darmstadt 98, Köln spielt gegen Leverkusen, Ingolstadt gegen Freiburg und Werder Bremen ist in Hoffenheim zu Gast.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html&t=BVB spielt gegen Augsburg nur remis', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=BVB spielt gegen Augsburg nur remis -&url=http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html&media=http://www.fastflip.de/wp-content/uploads/2016/12/fussball-21122016.jpg&description=BVB spielt gegen Augsburg nur remis', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=BVB spielt gegen Augsburg nur remis&amp;body=http://www.fastflip.de/bvb-spielt-gegen-augsburg-nur-remis-201639926.html" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div id="text-27" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fastflip-resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4727571516041279"
     data-ad-slot="9422063349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="yarpp_widget-3" class="mh-widget mh-posts-2 widget_yarpp_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Das könnte Sie auch interessieren …</span></h4><div class='yarpp-related-widget'>
<ol><li><a href="http://www.fastflip.de/bayern-muenchen-juventus-turin-champions-league-20166612.html" rel="bookmark">Bayern spielt 2:2-Remis bei Juve</a></li><li><a href="http://www.fastflip.de/bayern-verfolger-schwaecheln-bvb-spielt-nur-remis-bayer-verliert-2014271.html" rel="bookmark">Bayern-Verfolger schwächeln &#8211; BVB spielt nur remis, Bayer verliert</a></li><li><a href="http://www.fastflip.de/bayern-achtelfinale-koenigsklasse-201639257.html" rel="bookmark">FC Bayern macht Achtelfinale in der Königsklasse klar</a></li></ol>
</div>
</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="tag_cloud-2" class="mh-widget widget_tag_cloud"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tags</span></h4><div class="tagcloud"><a href='http://www.fastflip.de/tag/auto' class='tag-link-2032 tag-link-position-1' title='7 Themen' style='font-size: 12px;'>Auto</a>
<a href='http://www.fastflip.de/tag/formel-1' class='tag-link-2029 tag-link-position-2' title='3 Themen' style='font-size: 12px;'>Formel 1</a>
<a href='http://www.fastflip.de/tag/fussball' class='tag-link-4 tag-link-position-3' title='119 Themen' style='font-size: 12px;'>Fussball</a>
<a href='http://www.fastflip.de/tag/gesundheit' class='tag-link-2031 tag-link-position-4' title='2 Themen' style='font-size: 12px;'>Gesundheit</a>
<a href='http://www.fastflip.de/tag/immobilien' class='tag-link-26 tag-link-position-5' title='35 Themen' style='font-size: 12px;'>Immobilien</a>
<a href='http://www.fastflip.de/tag/lotto' class='tag-link-32 tag-link-position-6' title='56 Themen' style='font-size: 12px;'>Lotto</a>
<a href='http://www.fastflip.de/tag/musik' class='tag-link-2036 tag-link-position-7' title='1 Thema' style='font-size: 12px;'>Musik</a>
<a href='http://www.fastflip.de/tag/politik' class='tag-link-2035 tag-link-position-8' title='2 Themen' style='font-size: 12px;'>Politik</a>
<a href='http://www.fastflip.de/tag/tennis' class='tag-link-2030 tag-link-position-9' title='3 Themen' style='font-size: 12px;'>Tennis</a>
<a href='http://www.fastflip.de/tag/tv' class='tag-link-319 tag-link-position-10' title='4 Themen' style='font-size: 12px;'>TV</a>
<a href='http://www.fastflip.de/tag/usa' class='tag-link-101 tag-link-position-11' title='15 Themen' style='font-size: 12px;'>USA</a>
<a href='http://www.fastflip.de/tag/vips-promis' class='tag-link-2033 tag-link-position-12' title='5 Themen' style='font-size: 12px;'>VIPs &amp; Promis</a>
<a href='http://www.fastflip.de/tag/wetter' class='tag-link-787 tag-link-position-13' title='3 Themen' style='font-size: 12px;'>Wetter</a></div>
</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-archiv-container"><ul id="menu-archiv" class="menu"><li id="menu-item-6080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="http://www.fastflip.de/ueber-uns-redaktion-team">Über uns: Redaktion / Team</a></li>
<li id="menu-item-6081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="http://www.fastflip.de/impressum-kontakt">Impressum / Kontakt</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2016 Fast Flip		</p>
	</div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2199562-16']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.fastflip.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fastflip.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 59 DB-Anfragen, 0,40 Sekunden, 20,00 MB
Mit Plugin: 20 DB-Anfragen, 0,30 Sekunden, 19,35 MB
Generiert: 3 Minuten zuvor
-->